Du kannst keine neue Antwort schreiben


Autor Thema 
pikkker

Anzündhilfe

Registriert seit: Mai 2004

Wohnort: Berlin

Verein:

Beiträge: 30

Status: Offline

Beitrag 53605 , Sojus [Alter Beitrag01. August 2004 um 19:07]

[Melden] Profil von pikkker anzeigen    pikkker eine private Nachricht schicken   Besuche pikkker's Homepage    Mehr Beiträge von pikkker finden

Hallo Leute,
hat einer von euch schon mal eine Sojus (z.B. von woti) auf einer ganz normalen gekauften startrampe starten lassen? allso so wie meine rakete jetzt ist stockt der metallstab ein bischen wenn ich ihn versuche aus der Halterung zu ziehen (also von der Sojus).kann da was passieren?

Danke euch mal wiederbounce

Mit freundlichen Grüßen
PS:Wer einen Fehler findet muss einen Ausgeben!
pegi

Grand Master of Rocketry

Registriert seit: Okt 2000

Wohnort:

Verein:

Beiträge: 2529

Status: Offline

Beitrag 53611 [Alter Beitrag01. August 2004 um 20:14]

[Melden] Profil von pegi anzeigen    pegi eine private Nachricht schicken   pegi besitzt keine Homepage    Mehr Beiträge von pegi finden

Stab verbogen?
Startführungen nicht genau ausgerichtet?
Röhrchen zu klein?
Startstab verdreckt?
pikkker

Anzündhilfe

Registriert seit: Mai 2004

Wohnort: Berlin

Verein:

Beiträge: 30

Status: Offline

Beitrag 53614 [Alter Beitrag01. August 2004 um 21:33]

[Melden] Profil von pikkker anzeigen    pikkker eine private Nachricht schicken   Besuche pikkker's Homepage    Mehr Beiträge von pikkker finden

nein leider nichts davon mal läuft er flüssig raus und mal nicht

Mit freundlichen Grüßen
PS:Wer einen Fehler findet muss einen Ausgeben!
Oliver Arend

Administrator


Administrator

Oliver Arend

Registriert seit: Aug 2000

Wohnort: Leinfelden

Verein: RMV / TRA #8311 L1 / Solaris

Beiträge: 8010

Status: Offline

Beitrag 53615 [Alter Beitrag01. August 2004 um 21:52]

[Melden] Profil von Oliver Arend anzeigen    Oliver Arend eine private Nachricht schicken   Oliver Arend besitzt keine Homepage    Mehr Beiträge von Oliver Arend finden

Dann muss er doch verbogen sein -- roll ihn mal auf ner Tischplatte. Gut einfetten, neue Leitröhrchen anbauen, gerade biegen, irgendwie sowas...

Oliver
FabianH

Grand Master of Rocketry


Supervisor

FabianH

Registriert seit: Okt 2003

Wohnort: Gevelsberg

Verein: Ramog, Solaris-RMB, FAR

Beiträge: 4123

Status: Offline

Beitrag 53663 [Alter Beitrag02. August 2004 um 23:58]

[Melden] Profil von FabianH anzeigen    FabianH eine private Nachricht schicken   Besuche FabianH's Homepage    Mehr Beiträge von FabianH finden

wenn gar nichts geht dann dass leitröhrchen einbischen grösser wählen dann hat es ein wenig spiel und dann dürfte nichts mehr haken!

MfG Fabian
pikkker

Anzündhilfe

Registriert seit: Mai 2004

Wohnort: Berlin

Verein:

Beiträge: 30

Status: Offline

Beitrag 53805 [Alter Beitrag04. August 2004 um 14:33]

[Melden] Profil von pikkker anzeigen    pikkker eine private Nachricht schicken   Besuche pikkker's Homepage    Mehr Beiträge von pikkker finden

ok danke leute herzlichen dank

Mit freundlichen Grüßen
PS:Wer einen Fehler findet muss einen Ausgeben!
Roman

Archiv-Moderator

Roman

Registriert seit: Feb 2001

Wohnort: Landkreis Fürstenfeldbruck/Bayern

Verein: AGM,

Beiträge: 1884

Status: Offline

Beitrag 53808 [Alter Beitrag04. August 2004 um 14:44]

[Melden] Profil von Roman anzeigen    Roman eine private Nachricht schicken   Besuche Roman's Homepage    Mehr Beiträge von Roman finden

wg. dem verbiegen, wenn du CFK(kohlefaser)-Stäbe aus dem Modellbaugeschäft nimmst kann nixmehr verbiegen!!
musst du halt schauen ob man bei dir den Stab wechseln kann...

mfg romanwink

'Technisch gesehen hat alles funktioniert!'
-Ich (aber oft kopiert)
[Zurück zum Anfang]
Du kannst keine neue Antwort schreiben